Quellcode durchsuchen

Upgrade rake

v1
aeris vor 3 Jahren
Ursprung
Commit
adda7570ad
1 geänderte Dateien mit 1 neuen und 1 gelöschten Zeilen
  1. +1
    -1
      cryptcheck.gemspec

+ 1
- 1
cryptcheck.gemspec Datei anzeigen

@@ -27,7 +27,7 @@ Gem::Specification.new do |spec|
spec.require_paths = %w(lib)

spec.add_development_dependency 'bundler', '~> 1.9', '>= 1.9.8'
spec.add_development_dependency 'rake', '~> 10.4', '>= 10.4.2'
spec.add_development_dependency 'rake', '~> 11.2', '>= 11.2.2'
spec.add_development_dependency 'rspec', '~> 3.2', '>= 3.2.0'

spec.add_dependency 'httparty', '~> 0.13', '>= 0.13.3'


Laden…
Abbrechen
Speichern