Browse Source

Upgrade rake

v1
aeris 6 years ago
parent
commit
adda7570ad
  1. 2
      cryptcheck.gemspec

2
cryptcheck.gemspec

@ -27,7 +27,7 @@ Gem::Specification.new do |spec|
spec.require_paths = %w(lib)
spec.add_development_dependency 'bundler', '~> 1.9', '>= 1.9.8'
spec.add_development_dependency 'rake', '~> 10.4', '>= 10.4.2'
spec.add_development_dependency 'rake', '~> 11.2', '>= 11.2.2'
spec.add_development_dependency 'rspec', '~> 3.2', '>= 3.2.0'
spec.add_dependency 'httparty', '~> 0.13', '>= 0.13.3'

Loading…
Cancel
Save